Print at Nov 28, 2021, 6:02:23 PM

Posted by enkonyito at Jun 15, 2020, 10:48:09 PM
Re: Photo-video rendering plug-in
PVR1.9 works, so the version you used when creating PVR1.9 is the one working for me.

The PhotoVideoRendering-1.9 plug-in uses the YafarayRendering-1.0 plug-in.

Does version 1.1 or 1.2 of the YafaRay plug-in work too?
----------------------------------------
EnkoNyito